apostrophePollPlugin - 0.1.2

Raffaele Bolliger <raffaele.bolliger at gmail.com>

You are currently browsing
the website for symfony 1

Visit the Symfony2 website


« Back to the Plugins Home

Signin


Forgot your password?
Create an account

Tools

Stats

advanced search
Information Readme Dependencies Releases Changelog Contribute

Changelog for release 0.1.2 - 14/05/2012

  • raffaele: Removed some parameters from aPoll.yml
  • raffaele: Improved the documentation

Other releases

Release 0.1.4 - 26/07/2012

  • raffaele: Fixed some bugs
  • raffaele: Added support for stylesheets in email notifications. Using emogrifier to create inline styles.

Release 0.1.3 - 14/05/2012

  • raffaele: Added migration class to update the DBwith apostrophe:migrate when installing the plugin.

Release 0.1.2 - 14/05/2012

  • raffaele: Removed some parameters from aPoll.yml
  • raffaele: Improved the documentation

Release 0.1.1 - 13/05/2012

  • raffaele: First release of the plugin

Release 0.1.0 - 13/05/2012

  • raffaele: First release of the plugin