sfDependencyInjectionPlugin

You are currently browsing
the website for symfony 1

Visit the Symfony2 website


« Back to the Plugins Home

Stats

Plugin Information Installation
sfDependencyInjectionPlugin
Plugin image
0
user
Sign-in
to change
your status

It provides supporting the Symfony's DependencyInjection component in your older symfony (1.4) project with Composer.