sfExtjs3Plugin

You are currently browsing
the website for symfony 1

Visit the Symfony2 website


« Back to the Plugins Home

Stats

Plugin Information Installation
sfExtjs3Plugin
Plugin image

This plugin makes it possible to write ExtJs 3.0 code in with symfony 1.2