sfSimpleCMSReloadedPlugin - 0.1.1

The sfSimpleCMSReloadedPlugin provides CMS facilities for Symfony 1.4 and Propel 1.5.

You are currently browsing
the website for symfony 1

Visit the Symfony2 website


« Back to the Plugins Home

Signin


Forgot your password?
Create an account

Tools

Stats

advanced search
Information Readme Dependencies Releases Changelog Contribute
Name Channel Version
sfJqueryReloadedPlugin plugins.symfony-project.org 1.4.3-
sfPropel15Plugin plugins.symfony-project.org 1.1.5-